naxa_ncux

Пользователь
  • Content count

    22
  • Joined

  • Last visited

Community Reputation

2 1 lvl

About naxa_ncux

  • Rank
    Новичок
  • Birthday 06/17/1985

Устройства

  • Смартфон
    Другой смартфон
  • Планшет
    Нет
  • Операционная система
    Windows 7, Windows 10???

Информация

  • Страна
    Россия
  • Город
    Москва
  • Пол
    Мужской
  1. Ноутбук Lenovo Idea Pad 320-15IKB. Win10 Home Подключил клавиатуру bloody, все работает. Но при включении ноутбука она не реагирует на нажатия, приходится вводить пароль с родной клавиатуры. Но и после входа она не начинает работать, до тех пор пока не "передернешь" usb. При этом она отображается в списке подключенных устройств как usb клавиатура. Если перезагружать то все норм, получается с нее ввести пароль. При входе в BIOS тоже реагирует. Сталкивался кто ? И как решить можно.
  2. ну я и проверил поэтому несколькими. все показали примерно один и тот же результат.
  3. Подскажите попал ко мне ноутбук Lenovo z50-75.Новый. Процессор A10-7300. Так вот мне температуру процессора показывает при включении где то 85С, в работе 95-98С( это без особых нагрузок). Сам ноутбук не горячий. При этом температура видеокарты в норме. Нашел на нескольких сайтах инфу о том что для этого процессора рабочая температура ~100С !! На самом сайте AMD таких характеристик нет( кто бы удивился!) Может есть у кого то ноутбуки на таком процессоре? Что скажете ?
  4. Ребята подскажите кто знает. Слева от тачпада начал сильно греться ноутбук, поменял термопасту (кстати я просто ошалел как она была размазана по процессору), проблема осталась. Я так понимаю там оперативная память, не ужели это она может так греться ?
  5. Читаю твои вопросы, вижу твой ноут в списке не рекомендованных к обновлению. Все это сопоставляю, и говорю тебе : " Не обновляйся! Не потянешь, с драйверами надо будет играться " Я серьезно, мой G500 тоже в списке не рекомендованных, драйверов нет на 10, и не будет, приходится играться.
  6. Я не люблюWindows 10.

  7. Долго ломал голову почему Windows 10. Сегодня все стало понятно, оказывается чтобы все драйвера стали ровно, и все работало нужно устанавливать систему ровно 10 раз!! Аминь)
  8. Ребята! Наушники, микрофон, Windows 10... Неужели ни у кого нет проблем, и повезло только мне ?
  9. После установки Windows 10, при подключении наушников перестает работать встроенный микрофон. Драйвера Conexant Smart Audio HD, идут вместе с 10-й, хотел снести их поставить от 8.1, так они самоустанавливаются, в общем решил их не трогать ... Может это в настройках где то регулируется ? Сам не смог найти. Если кто сталкивался отпишитесь. меняется. сам сравнивал.
  10. неужели из всех обладателей G500 так повезло только мне ?
  11. Ребята я уже писал свой вопрос, вроде решил, но хотелось бы услышать мнение мастеров. При работе ноутбука от батареи нет звука, а от сети все работает. На картинке в диспетчере устройств, есть Conexant Smart и Audio Intel, из них двоих я ставил только Conexant, Intel наверное с драйвером чипсета встает. Если отключить Аудио Intel, то звук есть и при работе от батареи. Я бы хотел узнать Ваше мнение, нет же ничего страшного что Аудио Intel будет выключен ? И второе может его вообще удалить этот драйвер, и оставить только Conexant ? Посоветуйте пожалуйста. Вот обнаружил еще, что при включении плана электро питания "Высока производительность" и последующей перезагрузке звук работает. В настройках планах электропитания сравнил режимы "Сбалансированный" и "Высокая производительность", ну и соответственно в "сбалансированном" включил,те режимы которые различались, как в "высок. производ" - эффекта ноль.
  12. Спасибо murzik, Вы не раз меня выручали, но я уже облазил все что знал. Странно то, что при включении заставки Windows системный звук воспроизводится, а потом тишина. И динамики отображаются, но при попытке воспроизвести проверочный звук, пишет ошибка воспроизведения.
  13. Ребята, при работе ноутбука от батареи отсутствует звук. Только при загрузке звук заставки воспроизводит, и все. В ДУ все четко, звук включен. Win7. Удалил драйвер Conexant, после Windows автоматически установил какой то драйвер, перезагрузил звук появился. Щас буду заново ставить Conexant/ Переустановил Conexant та же история, с батареей звука нет, от сети все работает. Везде пишет что все работает, все устройства отображаются. Я вот подумал, я обновлял БИОС недавно, не может это быть как нибудь связано ? Может там есть в настройках что то, для режима работы от батареи ?
  14. у меня почти год нормально все работало,именно с этим драйвером.
  15. Андрей, вот эти : WLAN Driver (Atheros, Broadcom, Realtek) for Windows 7 (32-bit, 64-bit) - Lenovo G400, G500, V 10.0.0.225 , с сайта Lenovo. Ноутбук почти год использую, таких проблем не было. драйвер удалял, ставил повторно - не помогло. При перезагрузке ноутбука, WiFi адаптер в диспетчере устройств перестает обнаруживаться, т.е. он не становится "неизвестным устройством", а вообще пропадает оттуда. Я так думаю что если бы проблема была в драйверах, то ДУ обнаруживал его как неизвестное устройство, или я не прав ? Спасибо за внимание ))
  • Forum Statistics

    17,315
    Total Topics
    509,359
    Total Posts
  • Member Statistics

    552,043
    Total Members
    6,383
    Most Online
    Nice Garage
    Newest Member
    Nice Garage
    Joined
  • Who's Online   0 Members, 0 Anonymous, 358 Guests (See full list)

    There are no registered users currently online