farion07

Пользователь
  • Публикаций

    7
  • Зарегистрирован

  • Посещение

Репутация

0 Пользователь

Информация о farion07

  • Звание
    Гость

Устройства

  • Смартфон
    Нет
  • Планшет
    Нет

Информация

  • Страна
    Россия
  • Пол
    Не определился

Связь

  • Skype
    farion07

Посетители профиля

627 просмотров профиля
  1. Конечно делался! я че только не делал!
  2. работал прекрасно . Давайте только без сарказма, я реально нуждаюсь в помощи
  3. mac адрес появляется периодически, есть имеи и есть блютуз , когда мак адрес появляется - значок WLAN мигает сверху , в настройках идет бесконечный "поиск сетей" . А когда значок мигает в панели управления - мак адреса нет и в настройках- переключатель WLAN - не активен и идет бесконечное "включение wlan" от чего все это зависит - я не понял)
  4. а разве тема не только про MTK процессоры? я не понял как это проделать на к900.. там интел. или все равно?
  5. А как проверить? Это конфигурация биоса? видимо прошлый владелец прошивал его, и не сохранил содержимое nvram. мак адрес и айпи в настройках wifi не показывет
  6. Привет Всем! Приобрел телефон недавно с рук, всё отлично, рад покупке, но через два дня перестал работать wifi. Значок мигает, в меню неактивный переключатель, вечное " включение wlan" либо , если включилось, то мигает сверху и сети не ищет. вообще никакие. Что я делал: 1. Повозился с root 2. Настроил роутер. делал несколько каналов, делал mixed g b n, mixed g b 3. сделал фикс через wifi fix manager 4. сделал фикс через root explorer в etc/wifi и даже в sql таблицах менял регион и выбор канала беспроводной сети. 5. перепрошивал радиомодуль ( авось поможет) 6. перепрошивал на разные прошивки.( viberom, row, официальные) 7. танцевал с бубном)) ничего не помогло. сделал тест через power + vol down , пишет - WLAN - fail думаю накрылся сам модуль.. Вы как думаете? в интернете много у кого такие проблемы , но решения не нашел...
  7. Привет Всем! Приобрел телефон недавно с рук, всё отлично, рад покупке, но через два дня перестал работать wifi. Значок мигает, в меню неактивный переключатель, вечное " включение wlan". решения проблемы не нашел..