kot488

Пользователь
  • Content count

    21
  • Joined

  • Last visited

Community Reputation

2 1 lvl

About kot488

  • Rank
    Новичок

Информация

  • Страна
    Украина
  • Пол
    Мужской
  1. гугл был установлен, больше всего что синхронизация не включена была. Viber да Viber так же сейчас установлен на новом телефоне, получается на двух телефонах подвязан один номер
  2. Уважаемые знатоки, нужна помощь. Имеется аппарат с разбитым дисплеем, включить отладку по USB конечно нет возможности. Подскажите пожалуйста, можно как то вытащить контакты?
  3. Форумчане нужна помощь. Попался мне в руки этот раритет. Решил я на него попробовать установить Win 7, а вдруг запустится. Короче зашел в биос, отключил Secure Boot. Выбрал загрузку с флешки, а он пишет preparing bitlocker recovery. Далее просит ввести ключ продукта который никто конечно же не помнит, планшет лежал год на офисе. Создал флешку Win 8. Тоже не дает запустится установщику( Как быть? Меню загрузки F12, выбираю флешку, пробует что то читать но сразу возвращает меню выбора устройства
  4. Имеется ноут z580. Разобрал ноут, крепления петель под восстановление. В данном ноуте получается один провод от Wi-Fi идет к антене, которая прикручена к петле. В итоге, плата поломана, при включении ноут работает 5 минут и зависает, если без включеного Wi-Fi то все норм. Есть вариант восстановить?
  5. Бред, поменял контакты местами, запустил от аккума, выключение и включение, перезагрузка, Wi-Fi сам стартует, только запуск от блока питания, все, LEM не видит Wi-Fi адаптер. Хорошая идея уже после пришла, нужно заменить напряжение на блоке питания
  6. А как правильно должны быть контакты на адаптер подключены, а то я уже запутался) j301 белый j300 черный
  7. Да, сетевой адаптер не поддерживается говорит . Может кондеры где то сдохли. Бред какой то, с аккуом не заработал после выключения, подключил б.п. Включил работает, но не выключал пока
  8. Поставил адаптер на Acer, только win xp, работает на ура после перезагрузок. Для Леново не один адаптер не подошел
  9. Нашел после чего проблема. Значит так, работает адаптер. Выключаем ноут, с подключеной зарядкой, включаем, уже не хочет видеть адаптер. Если выключить, вытащить кабель и аккум, адаптер видит
  10. Да, адаптер не подошел. 3 раза ос переустанавливаю, чистая ос потом дрова Wi-Fi, потом lem, работает, ставлю дрова nvidia, отпадает
  11. Выхода другого нет, уже неделю над ним сижу. Причем винда глюкнула, и перестала подключаться к незнакомым точкам. Нашел broadcom bcm931, проверю завтра
  12. Драйвера с родного сайта, паки здесь не использовал. Дистрибутив оригинал, я его на больше 50 машин за пол года последних поставил. Плату найти еще нужно. Fn+F5 опять только блютуз
  13. Облом, я обрадовался, поставил драйвера на чипсет, видео, немного софта, ребут, и вуаля, опять сеть не видим. Оставил на завтра, где то дома адаптер валялся такой же мелкий, если найду завтра подкину
  14. Ура, заработал, видимо он падал, или еще что то. В 3 раз разобрал ноут, снят плату, поставил плотно назад. И хорошо еще раз подключил контакты. Я туда не лазил до глюка
  15. Просто до переустановки он работал, wifi в смысле
  • Forum Statistics

    16,965
    Total Topics
    507,461
    Total Posts
  • Member Statistics

    546,121
    Total Members
    6,383
    Most Online
    ritsudo
    Newest Member
    ritsudo
    Joined
  • Who's Online   4 Members, 0 Anonymous, 188 Guests (See full list)