kabanera

Пользователь
  • Публикаций

    18
  • Зарегистрирован

  • Посещение

Репутация

0 Пользователь

Информация о kabanera

  • Звание
    Новичок

Устройства

  • Смартфон
    Другой смартфон
  • Планшет
    Другой планшет

Информация

  • Страна
    Россия
  • Пол
    Мужской
  1. Подскажите, может быть кто в курсе. Подойдет ли основная камера от x3c70 на x3a40 или железо абсолютно разное. На али есть камеры только для китайских версий.
  2. Ситуация 1:1. При включении загарается подсветка монитора, куллеры работают и все, монитор выдает Power saving. Грешу на звездец видюхе.
  3. А родной виджет погоды работает? Как добавить город? Тапаю Погода BZ, экран моргает и ничего не происходит. Сорри, друзья если туплю, второй день на Lewa. Все очень нравится.
  4. Ну вот ты сам рассуди логику своих действий: то есть сначала записываем новую по верх старой системы, а потом всё это стираем на хрен...., может всё таки наоборот...а? Да, спасибо, тупанул. Все установилось. Теперь вот не могу рут активировать. Нет у меня пункта менеджер разрешений в разделе безопасность.
  5. Господа, подскажите плиз, что делаю не так. на 124-ую ROW ставлю LeWaOS 5.1 P780 ROW DexoAll MoloX Mod 18.07.14 TWRP ROW 2.6.3.0 После Делаю вайпы и аппарат не загружается. Может вайпы надо делать до прошивки?
  6. Почем покупали?
  7. БулгакOFF, Если как нибудь будете делать полный откат до заводского состояния винта, сделайте плиз резервную ковию всего винта. Думаю благодарных куча будет. И я тоже.
  8. Это к чему написано? У моего этот раздел тоже был. Пока предхоз его не снес...
  9. Пробовал-пробовал, и так и эдак, ничего не вышло. Я думаю не выйдет ни у меня, ни у кого более. Выйдет только при условии, что это будет резервная копия всего винта.
  10. Наверное имелось ввиду расширить все-же. А в чем проблема где купить не понятно.
  11. Да причем тут менять??? Он то виден в системе то нет, Вот сейчас после перезагрузки он есть, и работает уже несколько часов. И систему я с него ставил.
  12. Рано обрадовался. После повторной перезагрузки снова пропал...
  13. В Семерке такая же фигня была, то видит, то не видит... Решение нашел. В cmd от администратора выполнить команду: reg.exe add "HKLM\System\CurrentControlSet\Services\atapi\Controller0" /f /v EnumDevice1 /t REG_DWORD /d 0x00000001 Перезагрузка - и,о чудо,привод на месте и нормально работает.
  14. У меня нет таких параметров. Windows 8.1Pro
  15. Да вот есть раздел. Выложили. Только сидеров нету. 2 суток на нуле стоит. http://lenovo-forums.ru/topic/538-%D1%81%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%B9-%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9-%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB-%D0%BC%D0%BE%D0%BD%D0%BE%D0%B1%D0%BB%D0%BE%D0%BA%D0%B0-lenovo-ideacentre-b520-10064/ Владельцы. Подскажите, когда в привод не вставлен диск, привод виден в системе?
  • Статистика форума

    16 607
    Всего тем
    503 575
    Всего сообщений
  • Статистика пользователей

    540 563
    Пользователей
    6 383
    Максимум онлайн
    Oswel Jared Sanchez Silva
    Новый пользователь
    Oswel Jared Sanchez Silva
    Регистрация
  • Кто в онлайне   1 Пользователь, 0 Анонимных, 1 160 Гостей (Посмотреть всех)