Иван Учуватов

Пользователь
  • Публикаций

    5
  • Зарегистрирован

  • Посещение

Репутация

0 Пользователь

Информация о Иван Учуватов

  • Звание
    Гость
  1. Планшет не уникальная разработка пришельцев и даже не флагман линейки. Ничего в нём не может быть редким настолько, чтобы ждать так долго. Это плохая работа связки Lenovo-RSS. Могли бы отдать девайс обратно - я мог бы запчасть ожидать и пользуясь тем что работает.
  2. Отнёс в сервис RSS в Москве - гарантийный. И уже 25 дней у них "Заказаны запчасти, ожидание". Позвонил в тех. поддержку Lenovo - "обнадёжили", что могут и 45 дней по закону продержать и потом напишут акт на списание - менять в магазине потом. Оказалось, кстати, что запчасти вовсе не из Lenovo могут быть у них просто договор на ремонт..сервис-центр сам их заказывает где хочет...Вообщем факт один - 2 месяца попользовался - добро пожаловать на 1,5 месяца в гарантийный ремонт - который реально не производится...Lenovo таким образом добивается хорошего к себе отношения, наверно много лояльных пользователей приобрела..
  3. Планшет лишь видит 4G сеть но в ней принудительно не регистрируется...а в авто режиме судя по E в значке передачи данных переходит на 2G...Прошивки все официальные и ставились лишь самим девайсом по мере появления обновлений..IMEA все на месте..Сим разные были, даже купили новую..по одной и по две вставляли - одно и то же. Если же ту же Сим вставить в другой девайс - всё хорошо..3G стабильно и сразу.. Вопрос такой у кого-нибудь в 4G работает планшет и какой значок передачи данных при этом появляется?
  4. Вы правы - принудительно переводил режим работы 3G - вообще не видит сигнала сети 3G/2G - неустойчиво и только 2G - стабильно видит сеть...Что это прошивка неудачная или модуль связи издох так - вообще склоняюсь к походу в сервис (гарантия ещё есть) . Обидно - раньше передача данных H/H+ была сейчас жалкое Е висит... Странно, что при сканировании операторов часто выдаёт лишь вариант 4G beeline, без вариантов 3G, 2G
  5. Планшет внезапно потерял сеть...Грешили на СИМ карту, но с другой тоже самое. Сброс на заводские настройки помогает странно - видимость сети появляется, но передача данных не работает и сеть периодически теряется, а на следующий день опять ничего не видит. СИМ карта в системе видна, сканятся сети (регистрация то проходит то нет) , однако сигнала нет.