SergTkaB

Пользователь
  • Публикаций

    4
  • Зарегистрирован

  • Посещение

Репутация

0 Пользователь

Информация о SergTkaB

  • Звание
    Гость

Информация

  • Страна
    Россия
  • Пол
    Мужской
  1. спасибо, первым делом попробую заменить сим карту. По результатам отпишусь.
  2. При включенном 4G набираю команду проверки баланса *105#вызов. Все деления сети пропадают, соответственно 4G тоже, долго висит сообщение "Выполняется запрос USSD..." которое заканчивается ошибкой "Неполадки сети или неверный код MMI." После того как нажимаю ОК, сеть восстанавливается и появляется 4G. И не говорите, самого уже изрядно напрягает. Да и сам интернет работает отлично, т.е. при поиске в сети и просмотре страниц 4G устойчива. Добавлено 12 минут спустя: Еще вопрос, может ли это быть из-за сим карты? Сим карта новая, специально менял в салоне Теле2 под этот телефон, т.к. у меня была большая. Чёрт его знает, может какая бракованная попалась...
  3. ЛТЕ конечно там нет. Вопрос стоял о доступности в сети. Оператор Теле2, город Томск. Прошивка стандарт, ничего не менялось, рут нет. Антивирус Др.Веб лайт. В режиме ЛТЕ так всегда. Симка новая.
  4. Здравствуйте, модель А6020а40, проблема думаю с радиомодулем, т.к. после включения сети 4G я становлюсь недоступен и до меня не могут дозвониться. Делаю переключение только GSM, всё становится более менее нормально, т.е. дозваниваются кто с первого, кто со второго раза. При использовании этой же симки в обычном кнопочном Нокиа, всё стабильно и нормально, соответственно это уже напрягает. Подскажите, есть ли какая стабильная прошивка для радиомодуля? Поиск для данной модели ни к чему не привёл.