salm

Moto X play Вопросы новичков

В этой теме 47 сообщений

15 часов назад, steaven написал:

Еще раз- в батарее что пишет в расходе?

экран и связь с сетью по 1%

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
8 часов назад, Yarik0860 написал:

экран и связь с сетью по 1%

а остальное7

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, steaven написал:

а остальное7

Ничего нет. 

И вот сегодня оставил на ночь в режиме полёта. 

Статистика --- в режиме ожидания 6.55 минут .2%. Было 100%-----98%. 

(Ну а если работает ,то первое что написано это экран ,затем связь,андроид и все то,что работает )

 

 

Дома пользуюсь wi fi. При выборе сети,в настройках --- мобильные сети---- выбираю 3G,индикатор горит H,выбираю -----4G,индикатор горит 3G. 

А где же 4G?

Отредактировал Yarik0860

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
19 минут назад, Yarik0860 написал:

H,выбираю -----4G,индикатор горит 3G. 

А где же 4G?

Значит 4G сигнал низкий и не стабильный

еще как факт может быть перегружена текущая вышка

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, steaven написал:

Значит 4G сигнал низкий и не стабильный

еще как факт может быть перегружена текущая вышка

Ага....а вот на S1 показывает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, Yarik0860 написал:

Ага....а вот на S1 показывает?

тот же оператор?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часов назад, Yarik0860 написал:

Ага....а вот на S1 показывает!

Ну так что по батарее ....это норма? А вот авше писали при вкл.wi fi и две симки 5%_ а у меня в полёте 2%)

 

2 часов назад, steaven написал:

тот же оператор?

Нет. Там Tele2 у меня Билайн

Отредактировал 2_unlimited
Объединение сообщений.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
17 минут назад, Yarik0860 написал:

Нет. Там Tele2 у меня Билайн

Ну и?

44 минут назад, steaven написал:

Значит 4G сигнал низкий и не стабильный

еще как факт может быть перегружена текущая вышка

 

36 минут назад, Yarik0860 написал:

а у меня в полёте 2%)

в пределах погрешности

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В пределах 

Значит что то подъедет ....

 

Думаете дело в операторе связи?

Попробую проверить ,пернмтаалю симки и посмотрю. 

Отредактировал 2_unlimited
Объединение сообщений.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот так вдруг перестал пернключаться на вай фай автоматически ( выключаешь мобтльный интернет, он раз и перешел. Больше так не делает....

Перезагрузка не помогает  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
18 минут назад, Yarik0860 написал:

перестал пернключаться на вай фай автоматически

Если "танцы с бубном", как то - перезагрузка и включение режима "в самолёте" не помогают, то сброс к заводским, либо перепрошивка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, 2_unlimited написал:

Если "танцы с бубном", как то - перезагрузка и включение режима "в самолёте" не помогают, то сброс к заводским, либо перепрошивка.

Две недели смарт на руках...уже перепрошивка

Может это совпадение ,но это все началось как я ввзвал меню System UI Tuner

Отредактировал Yarik0860
Редактирование

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
21 минут назад, Yarik0860 написал:

Две недели смарт на руках...уже перепрошивка

Наверняка можно и сбросом "отделаться" :uhmylka: 

....в 9 случаях из 10 "виноваты" пользовательские приложения и настройки...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, 2_unlimited написал:

Наверняка можно и сбросом "отделаться" :uhmylka: 

....в 9 случаях из 10 "виноваты" пользовательские приложения и настройки...

Ну настройки я не трогал.никаких жутких прилодений нет. А вот вчера зажал "шестеренку" для Sustem UI Tuner и пошло. А так же переключаюсь с H на 4G не переключается)))) на это никаах косячная симка не влияет

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
7 часов назад, Yarik0860 написал:

Вот так вдруг перестал пернключаться на вай фай автоматически ( выключаешь мобтльный интернет, он раз и перешел. Больше так не делает....

стоп

а у тебя вайфай то вообще включен? я чтото не понял, что ты делаешь и где такая настройка переключения

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
On 25.09.2016 at 18:00, steaven написал:

у тебя вайфай то вообще включен?

Как говорится, что и требовалось доказать...

 

On 25.09.2016 at 11:02, Yarik0860 написал:

настройки я не трогал.никаких жутких прилодений нет.

Цитата

 

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
12 часов назад, 2_unlimited написал:

Как говорится, что и требовалось доказать...

 

 

 Ну как я мог подумать .....это же в описании не пишут.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 часов назад, Yarik0860 написал:

 Ну как я мог подумать .....это же в описании не пишут.

Когда вам говорят 'сделайте сброс' - сделайте его...

Почитайте , как будет время :

Да и позыв от Лайфхакера - не такая уж и глупость...

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Есть ли у нашего аппарата поддержка VoLTE?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 минуты назад, Smart Sam сказал:

Есть ли у нашего аппарата поддержка VoLTE?

В обновлении от 27.06.16 добавлена поддержка. Так говорят...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подскажите, пожалуйста, после установки microSD карты на 64 Gb, через некоторое время карта отваливается - пишет повреждена, после перезагрузки снова всё Ок - проблема в карте?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, Константин Клеймёнов сказал:

, после установки microSD карты на 64 Gb, через некоторое время карта отваливается - пишет повреждена, после перезагрузки снова всё Ок - проблема в карте?

Форматировали карту в fat32? 

С вероятностью 90% карта глючит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу