romkontt

Пршивка 6010 не работает сеть.

25 posts in this topic

Помогите пожалуйста. У меня А6010 8GB. Какие только не пробовал прошивки, все тело оживает, а сеть не ловит. Главное видит что симка стоит, определяет оператора, а не ловит ничего. Помогите пож. Уже все перепробовал!!!

Share this post


Link to post
Share on other sites

Ребят! Прошу помощи!!!! Мучаюсь третий день. Ставлю прошивки разные, а сеть не работает. Ну что делать??????????

Share this post


Link to post
Share on other sites
4 часов назад, romkontt написал:

а сеть не ловит.

А imei на месте? 

*#06#

 

З.Ы. и Правила Форума позвольте вам напомнить:

4.5. Запрещено дублирование сообщений в разных темах. Категорически запрещено создавать темы с проблемой, дублирующие Ваши сообщения в других темах и наоборот. Запрещено создавать темы, дублирующие существующие темы с аналогичной проблемой.

 

Share this post


Link to post
Share on other sites

Да там модуль связи как у A6000 походу. Когда на наш аппарат накатить прошу от А6000 то та же проблема(имеи на месте). Если умеешь или найдешь кто поможет можно скрестить прошу от нашего аппарата и подложить модуль связи от A6000.

 

Ну еще как вариант посетить забугорные сайти, чаще китайские) и найти прошу там) Третий вариант обратится в саппорт леново.

 

на 4pda в теме по 6010 без плюса выложили прошу

Share this post


Link to post
Share on other sites

@neospyk

Для вас лично, так-же выдержка из Правил Форума:

4.35. Категорически НЕ приветствуется написание подряд одним и тем же пользователем нескольких постов в одной теме. (Чтобы избежать подобных ситуаций, в движке форума заложены специальные возможности - кнопка редактирования сообщения «ИЗМЕНИТЬ»).

 

Share this post


Link to post
Share on other sites
7 часов назад, neospyk написал:

на 4pda в теме по 6010 без плюса выложили прошу

Я глубоко без понятия, что они там выкладывали. Нет такой даже в саппорте..

Share this post


Link to post
Share on other sites
1 час назад, steaven написал:

Я глубоко без понятия, что они там выкладывали. Нет такой даже в саппорте..

Можешь дальше быть без понятия, но есть вопрос, есть ответ!

1 person likes this

Share this post


Link to post
Share on other sites

Прошу помощи , a6010 не видит сеть, прошивал, ничего не помогает. СИМ1 не ловит сеть, но карту определяет,. СИМ 2 работает нормально, 

Share this post


Link to post
Share on other sites
1 час назад, DobermanGRV сказал:

Прошу помощи ,

Уточните, пожалуйста:
1) Модель
2) Серийный номер (настройки - об устройстве - общая информация - серийный номер)
3) Версия ПО (настройки - об устройстве - номер сборки)
4) Проверьте, установлена последняя официальная прошивка? (настройки - об устройстве - обновление системы)
5) Вы пользуетесь антивирусами/таск-киллерами (программами, разгружающими оперативную память), а также программами очистки, например Clean master? Если да, рекомендую удалить с устройства.
4) Состояние сим-карты. Если сим-карте более года, или она сильно изношена, замените ее у оператора сотовой связи, это бесплатно.
5) В каком слоте стоит сим-карта? Активирован ли мобильный интернет на ней? Если да, то какой режим сети используется? (авто режим/Только WCDMA/авто WCDMA-GSM/только GSM)
6) Если у вас последняя версия официальной прошивки, рекомендую произвести сброс настроек к заводским (настройки – восстановление и сброс – возврат к заводским настройкам)
7) ВНИМАНИЕ: перед сбросом убедитесь, что вы помните введенный вами Google-аккаунт и пароль к нему! Если нет, перед сбросом зайдите в Настройки- аккаунты - google и удалите введенный аккаунт!
8) На чистой системе проверьте, осталась ли проблема. ВАЖНО: только на чистой, без установки сторонних программ!

Share this post


Link to post
Share on other sites
4 минуты назад, DobermanGRV сказал:

СИМ1 не ловит сеть

Проверьте IMEI. На месте?

Share this post


Link to post
Share on other sites

1) модель А6010

2) HGB3LK6B

3)версия A6010_S025_160408_8G_ROW

4)Да установлена последняя версия

5)нет не пользуюсь, таких прог нет

6) состояние сим карты на 4+

7) симка стоит в слоте 1, активирован, режим  авто LTE/WCDMA/GSM

8 ) сброс уже делал несколько раз

9) В том и проблема что система чистая, карточка рабочая,(на другом аппарате работает), а в на этом нет в слоте 1, подкидывал несколько карточек операторов и у все таже проблема: карточку вижу, а сети нет

 

IMEI на месте

Edited by DobermanGRV

Share this post


Link to post
Share on other sites
1 час назад, DobermanGRV сказал:

режим  авто LTE/WCDMA/GSM

Сменить режим пробовали?В другой слот сим вставить?

Share this post


Link to post
Share on other sites

в слоте 2 сим работают, но для работы в нете нужен слот 1, режимы менял, 

Share this post


Link to post
Share on other sites
1 час назад, DobermanGRV сказал:

сети нет

С чего началось то сие непотребство?

Share this post


Link to post
Share on other sites

На прошлой недели все операторы включили 3G в нашем городе, и с тех пор началась лажа, с начала периодически сеть начала отваливаться и появляться, а потом вообще перестала определяться, с этого момента и начались траблы

Share this post


Link to post
Share on other sites
6 минут назад, DobermanGRV сказал:

с тех пор началась лажа

Установите в настройках сети режим 2G

Share this post


Link to post
Share on other sites

менял , перезагружал

безрезультатно :(

Share this post


Link to post
Share on other sites
21 минуту назад, DobermanGRV сказал:

 

менял , перезагружал

безрезультатно 

 

Возможно сброс к заводским даст результат. ПО обновится и должно подхватить.

Share this post


Link to post
Share on other sites
16 часов назад, DobermanGRV сказал:

1) модель А6010

2) HGB3LK6B

3)версия A6010_S025_160408_8G_ROW

4)Да установлена последняя версия

5)нет не пользуюсь, таких прог нет

6) состояние сим карты на 4+

7) симка стоит в слоте 1, активирован, режим  авто LTE/WCDMA/GSM

8 ) сброс уже делал несколько раз

9) В том и проблема что система чистая, карточка рабочая,(на другом аппарате работает), а в на этом нет в слоте 1, подкидывал несколько карточек операторов и у все таже проблема: карточку вижу, а сети нет

 

IMEI на месте

Я так понял= ЛТЕ у вас нет и только только появился 3G?

поставьте режим авто WCDMA/GSM

Share this post


Link to post
Share on other sites

всем привет. РЕБЯТА БЕДА Lenovo a6010 8gb потеряла имей и сеть прошился через qfit нашла имей а сеть не хочет подсказывайте кто что подскажет!!!!

Share this post


Link to post
Share on other sites
2 часа назад, Рома Малахов сказал:

сеть не хочет

Что делали с аппаратом. Расскажите подробней.

Попробуйте следующее.

1. Настроить режим adb.

2.Перезагрузить аппарат в режим fastboot. Adb командой или по сочетанию клавиш.

3. В режиме fastboot отправить на аппарат следующие команды

fastboot erase modemst1

fastboot erase modemst2

После каждой команды нажимаем enter.

Edited by Reanimax

Share this post


Link to post
Share on other sites

на телефоне села батарея в 0 не реагировал на включение потом прошил через qfit пропал имейл, пробывал востановить через эту же программу бекап заливался вместо имей было написано null. имей востановил через Qualcomm Snapdragon imei он появился, сети нет

 
Добавлено 13 минут спустя:
 
24 минуты назад, Reanimax сказал:

Что делали с аппаратом. Расскажите подробней.

Попробуйте следующее. Настроить режим adb. Перезагрузить аппарат в режим fastboot. Adb командой или по сочетанию клавиш. И в режиме fastboot отправить на аппарат следующие команды

fastboot erase modemst1

fastboot erase modemst2

После каждой команды нажимаем enter.

 

вот так выдает и все

Безымянный.png

Share this post


Link to post
Share on other sites
1 час назад, Рома Малахов сказал:

так выдает

Вы аппарат ввели в fastboot перед тем как команды отправлять?

Share this post


Link to post
Share on other sites

да

 

 

6 часов назад, Reanimax сказал:

Вы аппарат ввели в fastboot перед тем как команды отправлять?

по воевал с устройством он выдал такое

Безымянный.png

 
Добавлено 0 минут спустя:
 
6 часов назад, Reanimax сказал:

Вы аппарат ввели в fastboot перед тем как команды отправлять?

и потерял имей

Share this post


Link to post
Share on other sites

все телефон нашел сеть, нашел имейл. решение проблемы оч простое... прошил qfit на сток прошивку, скачал бепак модема прошил через qcn вписал свой имей WriteDualIMEI(W+G_eMMC) и все нашел сеть на обе сим. всем спасибо)

 

3 people like this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.